ENDNOTE TIPS FOR SYSTEMATIC REVIEWERS

Contents
Create an EndNote Library for your systematic review ......................................................... 2
Downloading records from databases .................................................................................. 2
Adding text to multiple records simultaneously (eg. tagging with search details, database name, keywords, etc) ................................................................. 2
Duplicate checking ........................................................................................................... 3
Cleaning up downloaded records ................................................................................... 3
   Additional text included in Type of Work/Type of Article field .................................. 4
Creating customised fields to store reviewer comments .............................................. 5
Grouping records ............................................................................................................ 5
Attaching files to records ............................................................................................... 5
   Using EndNote’s Find Full Text command ............................................................... 6
Checking for updates to records .................................................................................... 7
Backing up your Library and documents ................................................................. 7
Saving and printing lists of records for reviewers ...................................................... 7
Importing records from EndNote into Covidence ....................................................... 8

This guide provides tips for University of Newcastle researchers using EndNote when conducting systematic reviews.

An Introduction to EndNote X7 guide, plus additional resources can be found on the EndNote LibGuide - libguides.newcastle.edu.au/endnote.

Your Faculty Librarian can also provide additional assistance with EndNote and systematic reviews – www.newcastle.edu.au/library/support-for-researchers/faculty-librarians
Create an EndNote Library for your systematic review

All records identified for the systematic review - from your database searches, hand searching, grey literature sites, etc - must be stored in the one EndNote Library.

When you create an EndNote library, a Data folder associated with your library is also created and saved in the same location as your EndNote library.

The Data folder is a critical part of your library. Whenever you copy or move a library, ensure that you include not only the library (.enl file), but also its associated Data folder (.Data file) and all of its contents.

Downloading records from databases

Each database platform will use a different method for importing references from the database into EndNote. However, three steps are usually involved:

1. Identify the records to export
2. Select the database’s EndNote export option
3. Select the systematic review EndNote Library.

Instructions for downloading records from databases are available via the EndNote LibGuide > Add references to your EndNote Library > Export references from databases tab at:

libguides.newcastle.edu.au/endnote

Dependent upon the number of records retrieved from a search, it may be necessary to download in several batches. Maximum numbers of records downloadable per request:

- CINAHL and SportDiscus – 200 records. (However, an option is available to email up to 25,000 records)
- Cochrane Library – no limit specified (However, sets over 500 records usually result in error messages during export)
- OVID databases (includes Medline, Medline in Process, Embase, PsycINFO) – 500 records
- Scopus – 2,000 records
- Web of Science – 500 records.

Adding text to multiple records simultaneously (eg. tagging with search details, database name, keywords, etc)

EndNote provides a feature that allows you to add text to a number of records simultaneously. This feature is particularly useful when you are transferring records from databases into EndNote and need to add text to your records, such as keywords, or details about the database searched.
Each set of records you import will be displayed in an imported references window.

It’s best to add text to records at this point, as the imported references window displays the last imported set of records only.

To add text to the records included in this window:

Select Tools > Change/Move/Copy Fields. The Change/Move/Copy Fields window will appear.

1. Select the field to add the text to (e.g. Name of Database field) from the In: drop down list
2. Type the text to be added into the text box on the right
3. Select where you would like the text to be added within the field using the Change radio button (e.g. Replace whole field with)
4. Click OK.

Duplicate checking

Once all databases have been searched, and records downloaded into EndNote (and a note made of the number of results retrieved from each database) you must identify and delete duplicate records.

To ensure that all duplicate records are identified and deleted:

1. Run the EndNote Find Duplicates command (available from within EndNote, via References > Find Duplicates).

   By default EndNote will identify a record as a duplicate if it includes the same author/s, year of publication and title as another record within the library.

2. After running the EndNote Find Duplicates command it is essential that you follow up with a manual check of the Library for duplicates.

   Re-sort your Library Window alphabetically by title (click the Title column heading), then visually scan, identify and delete duplicate records.

Cleaning up downloaded records

The import of records from databases into EndNote is not an exact science. Although importing records can save you a lot of time, it is important to understand that importing is not possible from all databases, and even when it is possible, it is not always one hundred percent accurate. This means that it is essential to carefully check the records you have imported, and correct any mistakes or inaccuracies.
Common issues identified in databases used by systematic review searchers in health:

- **CINAHL** – author names often include diacritical marks and other characters that may not import correctly.

- **Web of Science** – many conference abstract records as well as older records are imported with titles appearing in capital letters. To correct, open the record, highlight the title, then select **Sentence Case** from the **Change Case icon** (top right of window).

- **Informit Health Collection** – citation details for publications may be imported into the one generic field, and will need to be moved to the specific field matching the data.

### Additional text included in **Type of Work/Type of Article** field

Records downloaded from some databases (*Medline, Embase* in particular) often import data into EndNote's "Type of Work/Article" field. This information usually relates to research grants or study design, and some EndNote Output Styles (including Vancouver) are set-up to automatically include this additional information in reference list entries, resulting in references such as below:


Whereas, references should appear as:


Two options are available to correct this issue:

1. **The extraneous text can be deleted permanently from the "Type of Work/Article" field, or the text can be moved to another unused field within each record.**

   Within EndNote click **Tools > Change and Move Fields**. Select **Type of Work** from the dropdown list, **Clear Field**, then click **OK**.

   Once this action is complete, all text appearing in the **Type of Work** field (includes **Type of Article**) will be deleted.

2. **The EndNote Output Style can be modified to exclude the "Type of Work/Article" field from appearing in the reference list entries.**

   Contact your **Faculty Librarian** for details on how to do this.
Creating customised fields to store reviewer comments

Reviewers can create customised fields in EndNote to add comments about a record as part of the coding process.

- Select **Edit > Preferences**, then **Reference Types** from the left frame of the **Preferences Window**.
- Click **Modify Reference Types...**. This template lists the fields currently displaying for Journal Article on the right hand of the screen. By default a number of fields are left blank.
- Scroll down to the **Custom fields** (Custom 1 - Custom 8). In the cell to the right of **Custom 1** enter a name for the field (e.g. Reviewer’s Comments).
- This new field should be included within each of the **Reference Type templates** – select **Apply to All Ref Types**, then **OK**.

To display this new field as a column in the Library window:

- Select **Edit > Preferences**, then **Display Fields** from the left frame of the **Preferences Window**. A maximum of 10 columns can be displayed across the Library Window.
- Select a Column to change, then scroll and select **Custom 1**, change the name of the field (e.g. Reviewer’s Comments), then **OK**.

You might need to resize the column headings once you have made changes.

Grouping records

Use EndNote’s Groups feature to create groups of records. One use of groups might be for reviewers when selecting studies for inclusion or exclusion.

To create a Group Set (e.g. the "Excluded" set in the image at right):

- Select **Groups | Create Group Sets**. Name the **Group Set** then press **<Enter>**.

Next, create each group to include in the set:

- Right click on the **Group Set** created, then select **Create Group**. Name the Group then press **<Enter>**.

To add records to groups - highlight the reference in the **Library Window** and drag the record to the required group.

Attaching files to records

You are able to attach multiple files to each record included in your Library. These files can be an image, graphic, diagram, pdf, MS Word or other common file format.
The actual document or image is stored within the .Data folder, which is located in the same folder as your EndNote Library. The .Data folder is automatically created when your new Library is created.

To attach a file:

- Right click on a record in the Library Window, then select File Attachments > Attach File from the drop down list.
- Select a file, then Open. A copy of the file will be copied to the DATA\PDF folder, and an icon will appear in the Paperclip field within both the Reference Window and the Library Window.

You can also drag and drop a file onto a record in either the Library Window or the Reference Window.

When moving between computers you must copy both your EndNote Library and the associated .Data folder. You will experience problems if you do not copy both the Library and the .Data folder.

**Using EndNote’s Find Full Text command**

EndNote’s Find Full Text command allows you to select records in your Library and automatically retrieve and attach their PDF files. Whilst this feature does not work perfectly it can save you time.

Before using Find Full Text for the first time you must configure your EndNote installation following the instructions on page 12-13 of the UON Introduction to EndNote X7 guide available on the EndNote LibGuide - libguides.newcastle.edu.au/endnote

- The EndNote Find Full Text command will retrieve journal articles only
- The University of Newcastle Library must have a current subscription to the journal
- PDF files for some journals the University Library subscribes to cannot be retrieved via the Find Full Text command due to technical issues with the external website
- Some open access journal articles may also be retrieved via Find Full Text
- EndNote records which include a DOI within the DOI field will retrieve more full text. When downloading from databases ensure you select to include the DOI in downloaded records, and ensure the DOI is imported into the DOI field.
Checking for updates to records

It is possible to check for updates to records included in an EndNote Library. This is particularly useful for updating records to journal articles that were "In Press" at the time they were added to your EndNote Library with volume, issue and page number details.

To check for updates to EndNote records:

- Select a record (or range of records), then click References > Find References Updates (or right click on a record and choose Find Reference Updates)

- If any updates are found they will be highlighted in blue in a side-by-side comparison within the Review Available Updates Window, with the available updates appearing on the left hand side.

- You can then decide whether to Update Empty Fields ->, or copy and paste specific information.

It is not recommended that you select Update All Fields ->, in case you have added your own content to an existing field.

Backing up your Library and documents

It is essential to make a back-up of your EndNote library (and associated Data folder) in case disaster strikes. There are several ways in which you can do this:

- Using Windows Explorer or My Computer to navigate to where your files are stored. Highlight and Copy your EndNote library (.enl file), AND it's associated Data (.Data) folder, then Paste to a different folder on your computer, and/or to a USB drive or other portable storage device.

- Open your EndNote library, select File | Compressed Library (.enlx), then Create | With File Attachments. This creates a single compressed file. Save this to a different folder on your computer, and/or to a USB drive or other portable storage device.

- Use the File | Compressed Library (.enlx) | Create & Email command to send a copy of your EndNote library via email to yourself or a colleague.

- Use the File | Save a Copy... command to save an exact copy of the library to a different folder on your computer, and/or to a USB drive or other portable storage device. This will save a copy of your library, plus its associated Data folder.

Saving and printing lists of records for reviewers

Printing

This method is useful if you need to quickly print all the references included in an EndNote Library, or a sub-set relating to a particular group. No special page layout options are provided with this option.

- Select the records in the Library Window
Ensure that the required style is selected within EndNote from the Styles dropdown list (top left of screen) – use Annotated to print the citation and abstract.

Select File > Print.

**Saving as a Text File**

- Select the records in the Library Window
- Click File > Export. The Export File name: Window will appear.
  - From the Save as Type: drop down list select Rich Text Format (*.rtf)
  - From the Output style: drop down list select the required output style.
- Click Save, then open in Word.

**Saving in Excel-friendly format**

Select the records in your Library Window

- Click File > Export. The Export File name: Window will appear.
  - From the Save as Type: drop down list select Text Only (*.txt)
  - From the Output style: drop down list select Tab Delimited.
- Click Save, then open in Excel.

You may have to tidy up your new Excel file, because all the data from your EndNote library gets transferred, and you may want to delete or reorganise some of it.

It is possible to create a modified Tab Delimited File style to save tidy-up of individual records downloaded into EndNote. Contact Your Faculty Librarian for details on how to do this.

**Importing records from EndNote into Covidence**

Ensure you have showing all references in your Library (via the All References tab at the top left of the left-hand frame)

- Click Edit > Select All
- Click File > Export

Select:

- Text File (*.txt) is selected as the Save as Type
- RefMan (RIS) Export is selected as Output Style.

Within Covidence:

- Go to your Review dashboard, then select Import studies.